panne

Tout ce qui touche au fonctionnement du forum

panne

Messagede Florian.b » Sam 11 Juil 2015 20:01

Bonjour à tous est ce que quel qu'un pourrait dire d'où vient la panne je n'est plus de direction ???
Florian.b
 
Messages: 24
Inscription: Mer 1 Juil 2015 18:22

Re: panne

Messagede philippe27 » Dim 12 Juil 2015 11:23

certainement tu veux dire que ton servo de direction ne fonctionne plus !!!!
philippe27
 
Messages: 919
Inscription: Sam 2 Avr 2011 19:59

Re: panne

Messagede Florian.b » Dim 12 Juil 2015 11:45

Si il fonctionne mais je n'est pas la même direction que avant elle la du mal à tourner ??
Florian.b
 
Messages: 24
Inscription: Mer 1 Juil 2015 18:22

Re: panne

Messagede Tom-Tom » Lun 13 Juil 2015 21:13

Ca peut venir de plusieurs choses. Déjà assure toi que ton servo fonctionne correctement. Tu peux par exemple retirer le palonnier et le tester. Vérifie que ce ne sont pas les dents du palonnier qui sont mortes. Regarde aussi si tu n'as pas un blocage mécanique sur le système de direction de ton buggy. Vérifie que ton sauve servo n'est pas complètement desserré. As-tu bien réglé tes feins de courses?
Vérifie tout ça et donne nous les conclusions de tes investigations ;)
KYOSHO power!!!
TOOOOOOOOAAAAAAAAAAAAAAAAASSSSSSSSSSSSSSTTTTTTTTTTTTTT !!!!!!!!!!!!!!!!!!!!!!!!!!!
Avatar de l’utilisateur
Tom-Tom
Trésorier
 
Messages: 1135
Inscription: Lun 4 Avr 2011 14:24


Retourner vers Le forum

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron