question

Besoin d'aide? de conseils?

question

Messagede cedric » Lun 15 Juil 2013 23:10

salut tout le monde ce weekend nous somme partie rouler sur le terrain de rugles et dans la ligne droite du terrain j'avais l'impression d'etre un peut trop riche alors j'ai appauvri un peut met sa ne changais rien c'est le d8s que j'ai avec le petit nitro star 3.5 de cher hpi dessus j'ai monter le fitre a air du losi 8eight

est ce possible que filtre a air soit trop petit et fourni pas assez d'air au moteur ?

ce qui me ferait cette sensation d'etre trop riche a fond
Avatar de l’utilisateur
cedric
 
Messages: 116
Inscription: Jeu 31 Jan 2013 22:33

Re: question

Messagede Tom-Tom » Mar 16 Juil 2013 10:38

Le filtre ça m'étonnerait qu'il pause problème dans la mesure où il est utilisé sur beaucoup de chassis.
Est-ce que ton moteur fumait beaucoup quand tu était à fond dans la ligne droite? Et est-ce que tu sentais qu'il ne prenais pas ses tours? Ca n'a vraiment rien changé quand tu a retouché le vis de richesse? Si c'est ça regarde déjà si ton carbu ouvre bien à fond quand tu accélère à fond avec la radio.
KYOSHO power!!!
TOOOOOOOOAAAAAAAAAAAAAAAAASSSSSSSSSSSSSSTTTTTTTTTTTTTT !!!!!!!!!!!!!!!!!!!!!!!!!!!
Avatar de l’utilisateur
Tom-Tom
Trésorier
 
Messages: 1135
Inscription: Lun 4 Avr 2011 14:24

Re: question

Messagede cedric » Mar 16 Juil 2013 12:20

salut tomtom merci pour ta reponse

non il fumait pas beaucoup
oui il prend bien c'est tour
non quand j'ai touché a la richesse sa n'a rien changé

j'ai regarder mon carbu visuelle il ouvre a fond mai quand j'ai la gachette appuyé a fond et que je tire sur la tringlerie il s'ouvre de 1mm a peut pret
tu crois que c'est sa qui peut me faire sa ?
Avatar de l’utilisateur
cedric
 
Messages: 116
Inscription: Jeu 31 Jan 2013 22:33

Re: question

Messagede Tom-Tom » Mar 16 Juil 2013 14:32

Tu as senti un changement depuis que tu as changé de filtre à air?
Sinon, tu dis qu'il prend bien ses tours et qu'il ne fume pas trop. Donc qu'est-ce qui te fait dire qu'il est trop riche?
Sinon pour la tringlerie il faut que ton carbu soit ouvert à fond quand tu accélères à fond. Par contre il ne faut pas non plus que le servo arrache le boisseau :mrgreen: .
KYOSHO power!!!
TOOOOOOOOAAAAAAAAAAAAAAAAASSSSSSSSSSSSSSTTTTTTTTTTTTTT !!!!!!!!!!!!!!!!!!!!!!!!!!!
Avatar de l’utilisateur
Tom-Tom
Trésorier
 
Messages: 1135
Inscription: Lun 4 Avr 2011 14:24

Re: question

Messagede touk » Mar 16 Juil 2013 16:31

Bonjour Cedric et tomtom

Ça peut être aussi la bougie qui chauffe pas assez, du coup moteur enrichi :D

@pluch
Avatar de l’utilisateur
touk
 
Messages: 131
Inscription: Jeu 10 Jan 2013 15:05

Re: question

Messagede cedric » Mar 16 Juil 2013 18:23

tomtom
bah en faite quand je suis a fond elle n'a pas un bruit nette tu entend quelle crachouille un peut
et quand j'ai mi le filtre a air du losi j'ai du pas mal serrer la richesse car elle etait trop riche comparer au filtre 6 mik

touk

salut je pense pas que se soit la bougie j'ai toujours tourné avec les meme bougie et j'amais eu de souci meme quand il fesait 5 degrés
Avatar de l’utilisateur
cedric
 
Messages: 116
Inscription: Jeu 31 Jan 2013 22:33

Re: question

Messagede Tom-Tom » Mar 16 Juil 2013 20:05

Bizarre que le moteur change de comportement en changeant de filtre. Et les diagnostics par forums sont souvent compliqués. Est-ce que tu as changé d'huile de filtre à air aussi? Certains ont eu quelques soucis avec le RB par exemple. Le mieux serait que tu nous fasses une petite vidéo de la bête en action pour qu'on se rende compte. Ou au moins sur le banc en laissant bien chauffer et en faisant une bonne accélération à fond.
KYOSHO power!!!
TOOOOOOOOAAAAAAAAAAAAAAAAASSSSSSSSSSSSSSTTTTTTTTTTTTTT !!!!!!!!!!!!!!!!!!!!!!!!!!!
Avatar de l’utilisateur
Tom-Tom
Trésorier
 
Messages: 1135
Inscription: Lun 4 Avr 2011 14:24

Re: question

Messagede cedric » Mar 16 Juil 2013 20:14

bah moi j'utilise labema en huile de filtre mes la les mousse losi sont deja huilé donc c'est pas la meme huile apres sa reste un moteur rtr donc il n'a peut etre pas apprecié le changement de filtre je c'est pas je vient d'aller essayer la apres avoir regler ma tringlerie et sa fait toujours pareil bizar quand meme cette histoire je vais demander a mon frere de me preter son 6 mik pour essayer voir si sa change quelque chose
Avatar de l’utilisateur
cedric
 
Messages: 116
Inscription: Jeu 31 Jan 2013 22:33

Re: question

Messagede philippe27 » Mer 17 Juil 2013 00:13

ton boisseau de carbu ce déplace de combien de mm ( est il bien libre)
es ce que le palonnier fait bien toute sa course ??? défaut d'entrainement du palonnier ( cannelure Hs ou Servo HS)
a voir réglage du point zero du servo butée interne et a voir aussi réglage radio gaz/frein
bonne soirée
philippe27
 
Messages: 950
Inscription: Sam 2 Avr 2011 19:59

Re: question

Messagede cedric » Mer 17 Juil 2013 00:23

salut philippe a ce niveau la tout va bien des que je peut je vais essayer un autre filtre a air je vous dirait si sa change quelque chose
Avatar de l’utilisateur
cedric
 
Messages: 116
Inscription: Jeu 31 Jan 2013 22:33

Suivante

Retourner vers Technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron